Project

General

Profile

Feature #2617

[Simulation] Gauge viewer

Added by Anonymous over 4 years ago. Updated over 4 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
-
Start date:
06/20/2016
Due date:
% Done:

0%

Estimated time:

Description

Develop a "gauge" viewer to observe a value according to a gauge in the simulation.
One could select a port in particular, and define a gauge with min- and max- values to observe it during the simulation.


Related issues

Is duplicate of Feature #2618: [Simulation] Gauge viewerRejected06/20/2016

History

#1 Updated by Anonymous over 4 years ago

#2 Updated by Anonymous over 4 years ago

  • Status changed from New to Rejected

Also available in: Atom PDF