Project

General

Profile

Feature #1968

Detection of contradictory assumptions

Added by Anonymous over 6 years ago. Updated over 6 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
-
Start date:
03/03/2014
Due date:
% Done:

0%

Estimated time:

Related issues

Is duplicate of Feature #1935: Analysis: Check assumptions for non-contradictionRejected02/13/2014

History

#1 Updated by Anonymous over 6 years ago

Particularly with sets of assumptions

#2 Updated by Anonymous over 6 years ago

  • Status changed from New to Rejected

#3 Updated by Anonymous over 6 years ago

  • Target version changed from Phoenix 2.6 Release to AF3 2.6 RC1 Feature Freeze

Also available in: Atom PDF